<!DOCTYPE html>
<html lang="fr" itemscope="" itemtype="//schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.12.0" rel="stylesheet" />
        <!-- Basic theme id 81 [Kiwi] - last modified : 2017-04-23T17:38:15+02:00 -->
<!-- test comment -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Zelda Breath of the Nes - Gamopat</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Dr&#x20;Floyd" />
        <meta property="og:site_name" content="" />
        <meta property="og:title" content="Zelda&#x20;Breath&#x20;of&#x20;the&#x20;Nes&#x20;-&#x20;Gamopat" />
        <meta name="twitter:title" content="Zelda&#x20;Breath&#x20;of&#x20;the&#x20;Nes&#x20;-&#x20;Gamopat" />
        <meta name="description" content="Un&#x20;fanboy&#x20;qui&#x20;d&#x00E9;cide&#x20;de&#x20;faire&#x20;un&#x20;Zelda&#x20;Breath&#x20;of&#x20;the&#x20;Wild&#x20;sur&#x20;PC&#x20;dans&#x20;un&#x20;style&#x20;n&#x00E9;o-retro&#x20;Nes,&#x20;inspir&#x00E9;&#x20;du&#x20;proto&#x20;2D&#x20;qui&#x20;a&#x20;servi&#x20;&#x00E0;&#x20;faire&#x20;le&#x20;jeu&#x20;sur&#x20;Wii&#x20;U&#x20;et&#x20;Switch&#x20;&#x21;&#x20;Le&#x20;d&#x00E9;veloppement&#x20;semble&#x20;avancer&#x20;vite...&#x20;mais&#x20;Nintendo&#x20;risque&#x20;de&#x20;voir&#x20;rouge,&#x20;d&#x27;autant&#x20;que..." />
        <meta property="og:description" content="Un&#x20;fanboy&#x20;qui&#x20;d&#x00E9;cide&#x20;de&#x20;faire&#x20;un&#x20;Zelda&#x20;Breath&#x20;of&#x20;the&#x20;Wild&#x20;sur&#x20;PC&#x20;dans&#x20;un&#x20;style&#x20;n&#x00E9;o-retro&#x20;Nes,&#x20;inspir&#x00E9;&#x20;du&#x20;proto&#x20;2D&#x20;qui&#x20;a&#x20;servi&#x20;&#x00E0;&#x20;faire&#x20;le&#x20;jeu&#x20;sur&#x20;Wii&#x20;U&#x20;et&#x20;Switch&#x20;&#x21;&#x20;Le&#x20;d&#x00E9;veloppement&#x20;semble&#x20;avancer&#x20;vite...&#x20;mais&#x20;Nintendo&#x20;risque&#x20;de&#x20;voir&#x20;rouge,&#x20;d&#x27;autant&#x20;que..." />
        <meta name="twitter:description" content="Un&#x20;fanboy&#x20;qui&#x20;d&#x00E9;cide&#x20;de&#x20;faire&#x20;un&#x20;Zelda&#x20;Breath&#x20;of&#x20;the&#x20;Wild&#x20;sur&#x20;PC&#x20;dans&#x20;un&#x20;style&#x20;n&#x00E9;o-retro&#x20;Nes,&#x20;inspir&#x00E9;&#x20;du&#x20;proto&#x20;2D&#x20;qui&#x20;a&#x20;servi&#x20;&#x00E0;&#x20;faire&#x20;le&#x20;jeu&#x20;sur&#x20;Wii&#x20;U&#x20;et&#x20;Switch&#x20;&#x21;&#x20;Le&#x20;d&#x00E9;veloppement&#x20;semble&#x20;avancer&#x20;vite......" />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://i.ytimg.com/vi/JOk_Zp3hFUE/hqdefault.jpg" />
        <meta name="twitter:image:src" content="https://i.ytimg.com/vi/JOk_Zp3hFUE/hqdefault.jpg" />
        <meta property="og:url"  content="http://gamopat.com/2017/04/zelda-breath-of-the-nes.html" />
        <meta name="twitter:url" content="http://gamopat.com/2017/04/zelda-breath-of-the-nes.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@gamopat" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/86/02/84/20141218/ob_f261a6_gamopat.png" />

        
        <!-- Custom vars -->
        <!-- General/Header -->
                        <meta name="imagelist:background_header:label.Image" items="Abstract-black, Abstract-blue, Abstract-blue-bubble, Abstract-blue-green, Abstract-blue-tech, Abstract-brown-blue, Abstract-colors, Abstract-cream, Abstract-gold, Abstract-green, Abstract-green2, Abstract-green3, Abstract-orange-pink, Abstract-pastel, Abstract-red, Abstract-round, Abstract-yellow, Amp-buttons, Animals-drawing, Apartment, Astrology, Baloon, Bass-guitar, Beach, Beach2, Beach3, Bike, Bikes, Binary-numbers, Biplan-plane, Black-car, Black-guitar, Black-leather, Blackboard, Blured-light, Boat, Book, Book-shelf, Bread, Briks, Brooklyn-bridge, Brown-texture, Cello, Chinese, Chocolate, Cinema, City-by-night, City-drawing, Concert, Cooking, Cooking2, Cork-stoppers, Dashboard, Desert, Desert-road, DJ, Dots, Drawing, Drawing-blue-flowers, Dressing, Eiffel-tower, Elephant, Eye, Fabric-green, Felin, Field, Finance, Fire, Fishes, Footing, Forest-autumn, Fruits, Gardening, Gold-paper, Gold-rings, Gold-wave, Golf, Graphiti, Graphiti2, Grass-and-tree, Guitars, Heart, Hearts, Hong-kong-by-night, Horses, Horses2, Iceberg, Lab, Ladybugs, Layout, Layout-and-tools, Lily-patern, London-by-night, Makeup, Makeup2, Microprocessor, Monument-valley, Monuments, Moon-rise, Moto, Moto2, Moto3, Mountain-snow, Muscles, Music-studio, New-york-by-night, NYC-direction, Old-books, Old-car, Old-stamps, Orange-car, Orange-stars, Oxeye-daisy, Paradise-island, Paris-sepia, Patchwork, Patchwork2, Penguins, Pets, Pets2, Piano, Pink-flower, Plane-and-clunds, Red-car, Red-old-car, Rose, Sailboat, Sea-sky, Seattle, Sewing, Sewing2, Shopping, Ski, Skull, Snowflake, Starting-block, Stream-car, Sunset, Surf, Surfer, Taxis-NYC, The-world, Tools, Vegetables, Watch-mechanism, White-flowers, White-rose, Writing, Yellow-biplan-plane, Zen, Zodiac" default="Abstract-green" group="general" />
                        
        <!-- Text -->
        <meta name="fontlist:font:label.Fonts" items="Arimo, BookSerif, DroidSerif, ElegantSerif, Future, Garamond, Gothic, Handwright, Josefin, Lora, MerriweatherSansSerif, RalewaySansSerif, RobotoTrendySansSerif" default="" group="Text" />
            <!-- Black, Blue, Green, Grey, Iceberg, Ivory, Orange, Pink, Purple, Red -->
                        <meta name="patternlist:background_content:label.BackgroundColorOrPatern" items="Leaves, Birds, Dust, Fabric, Fiber, Greyz, Ivory, Light-grey, Paper, Paper2, Squairy, White" default="White" group="Text" />

        <!-- Menu Bar -->
                                                                                                                        
        <!-- Appareance -->
                
        <!-- Widgets -->
                                                                                                                                                                        
        
                
                                                                                        
                                                                                                                                                
        
                
                
        
        
        
                                                                                                                                                                        
        
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!-- Template resources -->
                    <link href='//fonts.googleapis.com/css?family=Playfair+Display:400,700,400italic,700italic|Raleway:400,700' rel='stylesheet' type='text/css'>
        
        <!-- Fancybox -->
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />

        <!-- Nivo-slider -->
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" />
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <style type="text/css">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</style>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.12.0"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'gamopat.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'gaming-video-gaming');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '860284');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/860284/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.12.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.12.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.12.0"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.12.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>        <div id="fb-root"></div>
                <div class="global clearfix">
            <header class="blog-header" role="banner">
                <div class="title">
                                            <a class="blog-title" href="http://gamopat.com" title="Le Dr Floyd est un v&eacute;t&eacute;ran de l'industrie vid&eacute;oludique. Conseiller de Alan Sugar dans les ann&eacute;es 80 il participe au projet GX4000. En 1993 il rejoint Trip Hawkins pour assurer le succ&egrave;s du standard 3DO, puis le projet Jaguar de Atari. Ruin&eacute;, il s'exile en amerique du Sud o&ugrave; il survit &agrave; un crash de son jet priv&eacute;. Partiellement recontitu&eacute; grace aux progr&egrave;s de la bionique, il revient en 2005 en France pour fonder l'institut de soins GAMOPAT pour aider les v&eacute;t&eacute;rans du jeu vid&eacute;o qui n'arrivent pas &agrave; d&eacute;crocher. "></a>
                                                        </div>
            </header>

            <nav class="menu" role="navigation">
                <ul class="clearfix">
                    <li >
                        <a class="selected" href="http://gamopat.com">Accueil</a>
                    </li>
                                            <li >
                            <a class="selected" href="http://gamopat.com/tag/news/">NEWS</a>
                        </li>
                                                                <li >
                            <a href="http://gamopat.com/tag/retro%20news/">RETRONEWS</a>
                        </li>
                                                                <li >
                            <a href="http://gamopat.com/tag/bonnes%20affaires%20!/">BONNES AFFAIRES!</a>
                        </li>
                                                                <li >
                            <a href="http://gamopat.com/top">TOP-ARTICLES</a>
                        </li>
                                                                <li >
                            <a href="http://gamopat.com/tag/tests/">TESTS</a>
                        </li>
                                                                <li >
                            <a href="http://gamopat.com/tag/retrogaming/">TESTS RETRO</a>
                        </li>
                                                                <li >
                            <a href="http://www.gamopat-forum.com/">FORUM/BROCANTE</a>
                        </li>
                                        <li><a href="/contact" title="Contact">Contact</a></li>
                </ul>
            </nav>

            
            <div class="content-global clearfix">
                <section class="left-content" role="main">
                                            
                                                                                    <article class="post">
                                    <header class="header">
                                        <h1 class="post-title">
                                                                                            Zelda Breath of the Nes
                                                                                    </h1>

                                                                                    <p class="meta">
                                                <span class="meta-date">Publié le
                                                    <time datetime="2017-04-24T21:32:56+02:00" data-hover="24 avril 2017">
                                                        24 avril 2017
                                                    </time>
                                                </span>
                                                                                                    <span class="meta-author">par Dr Floyd / JSR</span>
                                                                                            </p>
                                                                            </header>

                                    <div class="body">
                                        
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/86/02/84/20170424/ob_635f15_capture-d-e-cran-2017-04-24-a-22.png" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/86/02/84/20170424/ob_635f15_capture-d-e-cran-2017-04-24-a-22.png" alt="Zelda&#x20;Breath&#x20;of&#x20;the&#x20;Nes" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p>Un fanboy qui d&eacute;cide de faire un Zelda Breath of the Wild sur PC dans un style n&eacute;o-retro Nes, inspir&eacute; du proto 2D qui a servi &agrave; faire le jeu sur Wii U et Switch ! Le d&eacute;veloppement semble avancer vite... mais Nintendo risque de voir rouge, d&#39;autant que le programmeur propose qu&#39;on lui file du pognon en &eacute;change du t&eacute;l&eacute;chargement ! Oups.</p></div>
            <div class="ob-section ob-section-video"><div class="ob-media ob-video"><iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FJOk_Zp3hFUE%3Fwmode%3Dtransparent%26feature%3Doembed&wmode=transparent&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DJOk_Zp3hFUE&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FJOk_Zp3hFUE%2Fhqdefault.jpg&key=7dd6ba632d7241f495a3df8332c0817b&type=text%2Fhtml&schema=youtube" width="854" height="480" scrolling="no" frameborder="0" allowfullscreen></iframe></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://winterdrake.itch.io/breath-of-the-nes-zelda-fangame" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://img.itch.zone/aW1hZ2UvMTM1MTUxLzYyMDE5MC5wbmc=/original/AmEIpo.png" class="ob-media ob-img" alt="Breath&#x20;of&#x20;the&#x20;NES&#x20;&#x28;DEMO&#x29;&#x20;by&#x20;winterdrake" /></a><p class="ob-title"><a href="https://winterdrake.itch.io/breath-of-the-nes-zelda-fangame" class="ob-link" target="_blank">Breath of the NES (DEMO) by winterdrake</a></p><p class="ob-snippet">Breath of the Wild meets NES Zelda! Available for Windows</p><p class="ob-url"><a class="ob-link" href="https://winterdrake.itch.io/breath-of-the-nes-zelda-fangame" target="_blank">https://winterdrake.itch.io/breath-of-the-nes-zelda-fangame</a></p></div></div>        </div>

                                    </div>

                                    <footer class="footer">
                                                                                    <div class="tags">
                                                <p class="tag">
                                                                                                                                                                        <span>Publié dans</span>
                                                                                                                <a href="/tag/news/">NEWS</a>                                                                                                    </p>
                                            </div>
                                        
                                        <div class="share">
                                                    
        
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://gamopat.com/2017/04/zelda-breath-of-the-nes.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://gamopat.com/2017/04/zelda-breath-of-the-nes.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://gamopat.com/2017/04/zelda-breath-of-the-nes.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
          data-via="gamopat"          data-hashtags="NEWS"          data-text="Zelda&#x20;Breath&#x20;of&#x20;the&#x20;Nes"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
    
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.12.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>




                                        </div>

                                                                                                    
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://gamopat.com/2017/04/les-fans-de-sonic-c-est-plus-fort-que-sega.html" title="Les fans de Sonic c'est plus fort que SEGA">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://overboundstudio.com/images/SonicTimeTwistedTitleSmile.png" alt="Les fans de Sonic c'est plus fort que SEGA"/>
    
    <div class="ob-RelatedPost-title" >
              Les fans de Sonic c'est plus fort que SEGA
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://gamopat.com/2017/04/hydorah-devient-vraiment-super.html" title="Hydorah devient vraiment Super">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://i.ytimg.com/vi/pi-xu06RdO8/hqdefault.jpg" alt="Hydorah devient vraiment Super"/>
    
    <div class="ob-RelatedPost-title" >
              Hydorah devient vraiment Super
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://gamopat.com/2017/04/tous-les-jeux-xbox-live-gratos.2-heures.html" title="Tous les jeux Xbox Live gratos... 2 heures">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/86/02/84/20170414/ob_eb4bde_capture-d-e-cran-2017-04-14-a-22.png" alt="Tous les jeux Xbox Live gratos... 2 heures"/>
    
    <div class="ob-RelatedPost-title" >
              Tous les jeux Xbox Live gratos... 2 heures
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://gamopat.com/2017/04/un-musee-namco-famelique-sur-switch.html" title="Un musée Namco famélique sur Switch">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://i.ytimg.com/vi/TcPkzTPYLVU/hqdefault.jpg" alt="Un musée Namco famélique sur Switch"/>
    
    <div class="ob-RelatedPost-title" >
              Un musée Namco famélique sur Switch
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            
                                                                                            <div class="navigation" class="single">
                                                                                                            <a class="prev" href="http://gamopat.com/2017/04/les-fans-de-sonic-c-est-plus-fort-que-sega.html" title="Les fans de Sonic c'est plus fort que SEGA">&laquo; Les fans de Sonic c'est...</a>
                                                    
                                                                                                    </div>
                                            
                                            
                                                                                            <div class="item-comments" id="comments" >
                                                    <h3>Commenter cet article</h3>
                                                                                                            
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 860284,
    "id_post": 85226066,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                                                    </div>
                                                                                                                        </footer>
                                </article>
                                                                        
                    
                </section>
                <section class="right-content" role="complementary">
                    <aside class="sidebar">
                        
                        
                        
                        
                                                                            
                        
                        
                        
                        
                        
                        
                        
                        
                                                    <div class="widget pages">
                                <p class="widget-title">Les différents soins</p>
                                <ul>
                                                                            <li><a href='http://gamopat.com/gamopat-cours-de-programmation.html'>&gt; Gamopat, cours de programmation</a></li>
                                                                            <li><a href='http://gamopat.com/page-146232.html'>&gt; Gamopat, l'Argus</a></li>
                                                                            <li><a href='http://gamopat.com/page-139405.html'>&gt; Gamopat, le Calendrier HOT</a></li>
                                                                            <li><a href='http://gamopat.com/page-332508.html'>&gt; Gamopat, les dossiers</a></li>
                                                                            <li><a href='http://gamopat.com/page-136269.html'>&gt; Gamopat, le TOP50</a></li>
                                                                            <li><a href='http://gamopat.com/page-8134772.html'>&gt; Gamopat Studio</a></li>
                                                                            <li><a href='http://gamopat.com/page-367617.html'>[HISTOIRE] LE JEU VIDEO DEPUIS 1958</a></li>
                                                                            <li><a href='http://gamopat.com/page-295885.html'>[HISTOIRE] LES FIRMES MYTHIQUES</a></li>
                                                                            <li><a href='http://gamopat.com/page-531838.html'>[HISTOIRE] LES JEUX CULTES DEPUIS 1958</a></li>
                                                                            <li><a href='http://gamopat.com/page-1161774.html'>[HISTOIRE] LES STARS DU JEU VIDEO</a></li>
                                                                            <li><a href='http://gamopat.com/page-501143.html'>[HISTOIRE] L'INFORMATIQUE DE 1896 à 2012</a></li>
                                                                            <li><a href='http://gamopat.com/page-141012.html'>[MATOS] TOUTE LA MICRO 8-16BIT</a></li>
                                                                            <li><a href='http://gamopat.com/page-141007.html'>[MATOS] TOUTES LES CONSOLES</a></li>
                                                                            <li><a href='http://gamopat.com/page-987419.html'>[TESTS JEUX] 128 BIT</a></li>
                                                                            <li><a href='http://gamopat.com/page-990820.html'>[TESTS JEUX] 16BIT</a></li>
                                                                            <li><a href='http://gamopat.com/page-990795.html'>[TESTS JEUX] 32/64BIT</a></li>
                                                                            <li><a href='http://gamopat.com/page-8673338.html'>[TESTS JEUX] 3DS - New 3DS - PSVITA</a></li>
                                                                            <li><a href='http://gamopat.com/page-997606.html'>[TESTS JEUX] ARCADE</a></li>
                                                                            <li><a href='http://gamopat.com/page-990859.html'>[TESTS JEUX] CONSOLES 8BIT</a></li>
                                                                            <li><a href='http://gamopat.com/page-8673356.html'>[TESTS JEUX] iOS</a></li>
                                                                            <li><a href='http://gamopat.com/page-997630.html'>[TESTS JEUX] MICRO 8-16BIT</a></li>
                                                                            <li><a href='http://gamopat.com/page-990264.html'>[TESTS JEUX] PORTABLES RETRO</a></li>
                                                                            <li><a href='http://gamopat.com/page-8816528.html'>[TESTS JEUX] SUPPORT PC DEPUIS 1991</a></li>
                                                                            <li><a href='http://gamopat.com/page-8797053.html'>[TESTS JEUX] SWITCH - PS4 - XONE - Wii U</a></li>
                                                                            <li><a href='http://gamopat.com/page-990879.html'>[TESTS JEUX] ULTRA-RETRO</a></li>
                                                                            <li><a href='http://gamopat.com/page-970018.html'>[TESTS JEUX] XBOX 360 - PS3 - Wii  [A à K]</a></li>
                                                                            <li><a href='http://gamopat.com/2013/12/tests-jeux-xbox-360-ps3-wii-l-%C3%A0-z.html'>[TESTS JEUX] XBOX 360 - PS3 - Wii  [L à Z]</a></li>
                                                                    </ul>
                            </div>
                        
                        
                                                                                    <div class="widget freeModule">
                                    <p class="widget-title">Annexes de l'hôpital</p>
                                    <div class="box-content"><p id="yui_3_5_0_1_1454743685378_434464"><a href="http://gamopat.com/tag/flash-back/">FLASH-BACK</a><br />
<a href="http://gamopat.com/tag/insolite/">INSOLITE</a><br />
<a href="http://gamopat.com/tag/geek/">GEEK</a><br />
<a href="http://gamopat.com/tag/hot!/">HOT!</a><br />
<a href="http://gamopat.com/tag/humour/">HUMOUR</a></p>
</div>
                                </div>
                                                    
                                                    <div class="widget subscribe">
                                <p class="widget-title">Faites-vous interner</p>
                                <div class="box-content clearfix">
                                    <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                                </div>
                            </div>
                        
                        
                                                    <div class="widget search" id="search">
                                <p class="widget-title">Recherche de suppositoires</p>
                                <form class="search" action="/search" method="post">
                                    <input type="text" value="" name="q" />
                                    <input type="submit" value="Recherche" />
                                </form>
                            </div>
                        
                                                                                    <div class="widget blogroll">
                                    <p class="widget-title">Les partenaires du Doc</p>
                                    <ul class="list">
                                                                                                                            <li>
                                                <a href="http://www.kamehashop.fr/" target="_blank">
                                                                                                            LES GOODIES AVEC KAMEHASHOP
                                                                                                    </a>
                                            </li>
                                                                                                                                                                    <li>
                                                <a href="http://www.stargames.be/shop/" target="_blank">
                                                                                                            LA BELGIQUE AVEC STARGAMES
                                                                                                    </a>
                                            </li>
                                                                                                                                                                    <li>
                                                <a href="http://www.gemba-games.fr/" target="_blank">
                                                                                                            LE MODDING AVEC GEMBAGAMES
                                                                                                    </a>
                                            </li>
                                                                                                                            <li>
                                                <a href="http://www.jeuxjeuxjeux.fr/" target="_blank">
                                                                                                            JEUXJEUXJEUX.FR
                                                                                                    </a>
                                            </li>
                                                                                                                            <li>
                                                <a href="http://www.gamoniac.fr/" target="_blank">
                                                                                                            L'ECHANGE DE JEUX AVEC GAMONIAC
                                                                                                    </a>
                                            </li>
                                                                                                                                                            </ul>
                                </div>
                                                    
                        
                                            </aside>
                </section>
            </div>
        </div>
        <!-- jQuery -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/source/1.10.2/jquery-1.10.2.min.js"></script>

        <!-- Fancybox -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js?v=2.1.5"></script>

        <!-- Nivo-slider -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>

        
        <script type="text/javascript">
            
            $(document).ready(function() {
                // FancyBox
                $(".ob-section-images a, .ob-link-img, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel='fancybox']").fancybox({
                    'overlayShow'   : true,
                    'overlayColor'  : '#000',
                    'transitionIn'  : 'elastic',
                    'transitionOut' : 'elastic',
                    'type'          : 'image'
                });

                // Google + button
                window.___gcfg = {lang: 'fr'};
                  (function() {
                    var po = document.createElement('script');
                        po.type = 'text/javascript';
                        po.async = true;
                        po.src = '//apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(po, s);
                  })();

                // Twitter share + tweets
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");

                // Facebook comments + share
                                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=284865384904712";
                            fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                
                // Pinterest
                
                
                
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.12.0"></script>
<script>
  var postTitle = "Zelda Breath of the Nes"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/805510.html" target="_blank">Dr Floyd</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/860284"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Gaming & Video Gaming',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'Yes',
        'hasAds'  : 'Yes',
        'lang'    : 'fr'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
